logo
Welcome Guest! To enable all features please Login or Register.

Notification

Icon
Error

Options
Go to last post Go to first unread
Offline Lemonde  
#1 Posted : 17 June 2020 10:30:42(UTC)
Lemonde

Rank: Advanced Member

Groups: Registered
Joined: 08/01/2017(UTC)
Posts: 531
United Kingdom
Location: London

Thanks: 7 times
I am seeing the following, after removing Logmein:



Log Name: Application
Source: LMS
Date: 21/08/2018 12:12:34
Event ID: 1
Task Category: None
Level: Warning
Keywords: Classic
User: SYSTEM
Computer: %computername%.corp.co.uk
Description:
LMS has a problem in achieving network resources
Event Xml:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="LMS" />
<EventID Qualifiers="32768">1</EventID>
<Level>3</Level>
<Task>0</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2018-08-21T11:12:34.000000000Z" />
<EventRecordID>3632</EventRecordID>
<Channel>Application</Channel>
<Computer>%computername%.corp.co.uk</Computer>
<Security UserID="S-1-5-18" />
</System>
<EventData>
<Data>LMS has a problem in achieving network resources</Data>
</EventData>
</Event>

Sponsor
Offline sirclesadmin  
#2 Posted : 03 July 2020 15:23:56(UTC)
sirclesadmin

Rank: Administration

Groups: Administrators
Joined: 03/10/2016(UTC)
Posts: 118

Was thanked: 8 time(s) in 7 post(s)
It doesn't sound as though it has been completely removed.

Have you got any sign of remaining executables for LMI under c:\program files or c:\program files (x86)
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.